Linux 3.18 or higher

once2go
Does some one port kernel to 3.18 or higher for s5p6818 soc's?
Or may be you have some info about updates from vendor?
Thx

Reply

Name
eMail (not visible)
Subject (no text only in upper case; no HELP, URGENT...)
Text
HTML tags are not supported and links are generated automatically if they start with http or ftp.
Please submit long source code or log files as attachment (only registered users).
Please enter the number: 9 0 3 3